<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,requiresActiveX=true,chrome=IE8" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=320" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="Language" content="de" />
<meta name="Keywords" content="sportschau.de, Index, Indexseite, Sportschau" />
<meta name="Description" content="sportschau.de ist das Sport-Angebot der ARD im Internet und gehört zu ARD-Online. Das Angebot berichtet in Text,Bild,Audio,Video sowie im Live-Ticker über wichtige Sportereignisse und bündelt Nachrichten aus den Fernseh- und Hörfunkprogrammen der ARD." />
<meta name="Author" content="r" />
<meta name="Publisher" content="sportschau.de" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="DC.Date" content="2016-10-14T19:11+0200" />
<meta name="TMS-Version" content="1.0.22"/>
<title>
  9. Spieltag 
  
  - Ticker - sportschau.de
</title>

<link rel="stylesheet" href="/ticker/css/reset.css" type="text/css"/>
<link rel="stylesheet" href="/ticker/css/base.css" type="text/css"/>
<link rel="stylesheet" href="/ticker/css/fonts.css" type="text/css"/>

<script type="text/javascript">
    var appDir = '/ticker/';
    var playerDir = '/ticker/player-3.6.2.2/';
  </script><link rel="stylesheet" href="/ticker/player-3.6.2.2/base/css/player.css" type="text/css"/><link rel="stylesheet" href="/ticker/player-3.6.2.2/mandanten/sport/css/player.css" type="text/css"/><link rel="stylesheet" href="/ticker/css/customPlayer.css" type="text/css"/><link rel="stylesheet" href="/ticker/player-3.6.2.2/addons/debug/css/AddonDebug.css" type="text/css"/><link rel="stylesheet" href="/ticker/player-3.6.2.2/addons/untertitel/css/AddonUntertitel.css" type="text/css"/><!--[if IE 8]><link rel="stylesheet" href="/ticker/player-3.6.2.2/base/css/player-ie8.css" type="text/css"/><link rel="stylesheet" href="/ticker/player-3.6.2.2/addons/untertitel/css/AddonUntertitel-ie8.css" type="text/css"/><![endif]--><!--[if IE 7]><link rel="stylesheet" href="/ticker/player-3.6.2.2/base/css/player-ie7.css" type="text/css"/><![endif]--><script type="text/javascript" src="/ticker/player-3.6.2.2/base/js/libs/jquery-1.7.2.min.js"></script><script type="text/javascript" src="/ticker/player-3.6.2.2/base/js/libs/jquery.tools-1.2.7.min.js"></script><script type="text/javascript" src="/ticker/js/libs/jquery-ui-1.8.23.custom.min.js"></script><script type="text/javascript" src="/ticker/player-3.6.2.2/base/js/libs/swfobject.js"></script><script type="text/javascript" src="/ticker/player-3.6.2.2/base/js/libs/mm.useractivity.js"></script><script type="text/javascript" src="/ticker/player-3.6.2.2/base/js/libs/json2.js"></script><script type="text/javascript" src="/ticker/player-3.6.2.2/base/js/libs/jquery.cookie.js"></script><script type="text/javascript" src="/ticker/player-3.6.2.2/base/js/libs/a11y-slider.ext.js"></script><script type="text/javascript" src="/ticker/player-3.6.2.2/base/js/libs/shortcut.js"></script><script type="text/javascript" src="/ticker/player-3.6.2.2/js/base.min.js"></script><script type="text/javascript" src="/ticker/player-3.6.2.2/addons/debug/js/AddonDebug.js"></script><script type="text/javascript" src="/ticker/player-3.6.2.2/addons/untertitel/js/AddonUntertitel.js"></script><script type="text/javascript" src="/ticker/player-3.6.2.2/addons/untertitel/js/controller/SubtitleController.js"></script>

<script type="text/javascript" src="/ticker/js/libs/jquery.hashchange.min.js"> </script>
<script type="text/javascript" src="/ticker/js/ard/MediaMatcher.js"> </script>
<script type="text/javascript" src="/ticker/js/mg/tms.js"> </script>
<script type="text/javascript" src="/ticker/js/mg/scrollview.js"> </script>
</head>
<body>

  <div class="header">
    <div class="wrapper">
      <div class="imgcontainer">
      <a target="#" href="http://www.sportschau.de">
        <img alt="Sportschau Logo" src="/ticker/img/standards/logo_pos.png"/>
        </a>
      </div>
      <noscript>
        <p>Diese Anwendung benötigt JavaScript. Bitte aktivieren Sie JavaScript in Ihrem Browser.</p>
      </noscript>
      <div id="Ticker-AudioPlayer"><!--  Audio --></div>
      
        
<div class="videoHolder">
  <div id="Ticker-VideoPlayer"><!-- Video --></div>
</div><!--/video-->

      
      <div class="reload">
        <form action="#" method="post">
          <p>
            <input type="checkbox" id="autoreload" />
            <label for="autoreload">Auto<span class="hoss">matisch</span></label>
          </p>
          <a href="#/aktualisieren" class="countThisClick"><span>Aktualisieren</span></a>
          <!--input type="submit" value="Aktualisieren" class="btn"/-->
        </form>
      </div>
    </div>
    <!--/wrapper-->
  </div>
  <!--/header-->

  <div class="wrapper wstba">

    
  

<!--googleoff: index-->


  
  
  
  <h1>
    
    
    2. Bundesliga 2016/17
    
       - 
      9. Spieltag
    
  </h1>
  
  
    
    
<div class="tabbedlist">
  
    <ul>
      
      <li id="tlue" class="kompakt2uebersicht"><a href="#/5444/ue" class="countThisClick kompakt2start toggled">9. Spieltag - Übersicht</a></li>
      <li id="tlkonf" class="kompakt2konferenz" ><a href="#/5444/konf" class="countThisClick kompakt2konf">Live-Ticker Konferenz</a></li>
    </ul>
  
  <div id="slidePrevious" class="inaktiv"><div class="slideBtn"><!-- slideBtn --></div></div>
  <div class="slideHolder" id="spieleslider">
    
    <ul class="spiele" id="spielliste">
      
        
        
        
        
        
        <!-- Statuscode: hz1 -->
        <li id="tlbeg5459" 
            >
          
          <a href="#/5444/5459" class="countThisClick" title="Arminia Bielefeld : Würzburger Kickers">
              
                
                  <span class="team team1">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo Arminia Bielefeld" title="Arminia Bielefeld" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/bielefeld.png"/>
                          <span class="inv">Arminia Bielefeld</span>
                        
                        
                      
                      <span class="score live">0</span>
                    </span>
                  </span>
                  <span class="team team2">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo Würzburger Kickers" title="Würzburger Kickers" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/wuerzburg.png"/>
                          <span class="inv">Würzburger Kickers</span>
                        
                        
                      
                      <span class="score live">0</span>
                    </span>
                  </span>
                
                
              
              
            </a>
        </li>
      
        
        
        
        
        
        <!-- Statuscode: hz1 -->
        <li id="tlbeg5460" 
            >
          
          <a href="#/5444/5460" class="countThisClick" title="VfL Bochum : SV Sandhausen">
              
                
                  <span class="team team1">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo VfL Bochum" title="VfL Bochum" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/bochum.png"/>
                          <span class="inv">VfL Bochum</span>
                        
                        
                      
                      <span class="score live">0</span>
                    </span>
                  </span>
                  <span class="team team2">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo SV Sandhausen" title="SV Sandhausen" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/sandhausen.png"/>
                          <span class="inv">SV Sandhausen</span>
                        
                        
                      
                      <span class="score live">1</span>
                    </span>
                  </span>
                
                
              
              
            </a>
        </li>
      
        
        
        
        
        
        <!-- Statuscode: hz1 -->
        <li id="tlbeg5461" 
            >
          
          <a href="#/5444/5461" class="countThisClick" title="FC St. Pauli : Erzgebirge Aue">
              
                
                  <span class="team team1">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo FC St. Pauli" title="FC St. Pauli" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/stpauli.png"/>
                          <span class="inv">FC St. Pauli</span>
                        
                        
                      
                      <span class="score live">1</span>
                    </span>
                  </span>
                  <span class="team team2">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo Erzgebirge Aue" title="Erzgebirge Aue" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/erzgebirge.png"/>
                          <span class="inv">Erzgebirge Aue</span>
                        
                        
                      
                      <span class="score live">1</span>
                    </span>
                  </span>
                
                
              
              
            </a>
        </li>
      
        
        
        
        
        
        <!-- Statuscode: vor -->
        <li id="tlbeg5462" 
            >
          
          <a href="#/5444/5462" class="countThisClick" title="Dynamo Dresden : VfB Stuttgart">
              
                
                  <span class="team team1">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo Dynamo Dresden" title="Dynamo Dresden" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/dresden.png"/>
                          <span class="inv">Dynamo Dresden</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                  <span class="team team2">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo VfB Stuttgart" title="VfB Stuttgart" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/stuttgart.png"/>
                          <span class="inv">VfB Stuttgart</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                
                
              
              
            </a>
        </li>
      
        
        
        
        
        
        <!-- Statuscode: vor -->
        <li id="tlbeg5463" 
            >
          
          <a href="#/5444/5463" class="countThisClick" title="SpVgg Greuther Fürth : 1. FC Heidenheim">
              
                
                  <span class="team team1">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo SpVgg Greuther Fürth" title="SpVgg Greuther Fürth" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/fuerth.png"/>
                          <span class="inv">SpVgg Greuther Fürth</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                  <span class="team team2">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo 1. FC Heidenheim" title="1. FC Heidenheim" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/heidenheim.png"/>
                          <span class="inv">1. FC Heidenheim</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                
                
              
              
            </a>
        </li>
      
        
        
        
        
        
        <!-- Statuscode: vor -->
        <li id="tlbeg5464" 
            >
          
          <a href="#/5444/5464" class="countThisClick" title="1. FC Union Berlin : Hannover 96">
              
                
                  <span class="team team1">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo 1. FC Union Berlin" title="1. FC Union Berlin" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/unionberlin.png"/>
                          <span class="inv">1. FC Union Berlin</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                  <span class="team team2">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo Hannover 96" title="Hannover 96" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/hannover.png"/>
                          <span class="inv">Hannover 96</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                
                
              
              
            </a>
        </li>
      
        
        
        
        
        
        <!-- Statuscode: vor -->
        <li id="tlbeg5465" 
            >
          
          <a href="#/5444/5465" class="countThisClick" title="TSV 1860 München : Fortuna Düsseldorf">
              
                
                  <span class="team team1">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo TSV 1860 München" title="TSV 1860 München" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/sechzig.png"/>
                          <span class="inv">TSV 1860 München</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                  <span class="team team2">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo Fortuna Düsseldorf" title="Fortuna Düsseldorf" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/duesseldorf.png"/>
                          <span class="inv">Fortuna Düsseldorf</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                
                
              
              
            </a>
        </li>
      
        
        
        
        
        
        <!-- Statuscode: vor -->
        <li id="tlbeg5466" 
            >
          
          <a href="#/5444/5466" class="countThisClick" title="Karlsruher SC : 1. FC Nürnberg">
              
                
                  <span class="team team1">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo Karlsruher SC" title="Karlsruher SC" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/karlsruhe.png"/>
                          <span class="inv">Karlsruher SC</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                  <span class="team team2">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo 1. FC Nürnberg" title="1. FC Nürnberg" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/nuernberg.png"/>
                          <span class="inv">1. FC Nürnberg</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                
                
              
              
            </a>
        </li>
      
        
        
        
        
        
        <!-- Statuscode: vor -->
        <li id="tlbeg5467" 
            >
          
          <a href="#/5444/5467" class="countThisClick" title="Eintracht Braunschweig : 1. FC Kaiserslautern">
              
                
                  <span class="team team1">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo Eintracht Braunschweig" title="Eintracht Braunschweig" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/braunschweig.png"/>
                          <span class="inv">Eintracht Braunschweig</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                  <span class="team team2">
                    <span class="name">
                      
                        
                        
                        
                      
                      
                        
                          <img alt="Logo 1. FC Kaiserslautern" title="1. FC Kaiserslautern" src="http://www1.sportschau.de/sportschau_specials/ticker/icons/kaiserslautern.png"/>
                          <span class="inv">1. FC Kaiserslautern</span>
                        
                        
                      
                      <span class="score vor">-</span>
                    </span>
                  </span>
                
                
              
              
            </a>
        </li>
      
    </ul>
    
  </div>
  <div id="slideNext"><div class="slideBtn"><!-- slideBtn --></div></div>
  
  <!--ende slideHolder-->
  
</div>

  
  
  <div class="tableauHolder">

    <ul class="tableau">
      
        <li id="konf">
          <div class="tickercontainer">
            
          
            <div class="paarung" >
              <a href="#/5444/konf" class="countThisClick">Konferenz-Ticker</a>
            </div>
            <!--ende paarung-->
  
            
          </div> <!-- /konf-->
        </li>
      


      
        <li id="beg5459" class="nn bielefeld wuerzburg">
          
          




<div class="paarungcont">
<div class="paarung" >
  
  
  
  <a href="#/5444/5459" class="countThisClick">
    
      
        
        <span class="played">42</span>
      
      
    
    
      
        <span class="team">Arminia Bielefeld</span>
        <span class="teamshort">Bielefeld</span>
        :
        <span class="team">Würzburger Kickers</span>
        <span class="teamshort">Würzburg</span>
      
      
    
  </a>
</div>
<div class="result">
  <!-- Statuscode: hz1 -->
  
    
    
      
      
      
      <span class="live hz1">
        0:0
        
          
          
        
      </span>
      
      
        
          
        
      
        
          
        
      
      
        
        
        
        
      
      <!-- vorStatus:   -->
    
    
  
</div>
<div class="clear"><!-- not empty --></div>
</div>

          
        </li>
      
        <li id="beg5460" class="nn bochum sandhausen">
          
          




<div class="paarungcont">
<div class="paarung" >
  
  
  
  <a href="#/5444/5460" class="countThisClick">
    
      
        
        <span class="played">42</span>
      
      
    
    
      
        <span class="team">VfL Bochum</span>
        <span class="teamshort">Bochum</span>
        :
        <span class="team">SV Sandhausen</span>
        <span class="teamshort">Sandhausen</span>
      
      
    
  </a>
</div>
<div class="result">
  <!-- Statuscode: hz1 -->
  
    
    
      
      
      
      <span class="live hz1">
        0:1
        
          
          
        
      </span>
      
      
        
          
        
      
        
          
        
      
      
        
        
        
        
      
      <!-- vorStatus:   -->
    
    
  
</div>
<div class="clear"><!-- not empty --></div>
</div>

          
        </li>
      
        <li id="beg5461" class="nn stpauli erzgebirge">
          
          




<div class="paarungcont">
<div class="paarung" >
  
  
  
  <a href="#/5444/5461" class="countThisClick">
    
      
        
        <span class="played">42</span>
      
      
    
    
      
        <span class="team">FC St. Pauli</span>
        <span class="teamshort">St. Pauli</span>
        :
        <span class="team">Erzgebirge Aue</span>
        <span class="teamshort">Aue</span>
      
      
    
  </a>
</div>
<div class="result">
  <!-- Statuscode: hz1 -->
  
    
    
      
      
      
      <span class="live hz1">
        1:1
        
          
          
        
      </span>
      
      
        
          
        
      
        
          
        
      
      
        
        
        
        
      
      <!-- vorStatus:   -->
    
    
  
</div>
<div class="clear"><!-- not empty --></div>
</div>

          
        </li>
      
        <li id="beg5462" class="nn dresden stuttgart">
          
          




<div class="paarungcont">
<div class="paarung" >
  
  
  
  <a href="#/5444/5462" class="countThisClick">
    
      
      
    
    
      
        <span class="team">Dynamo Dresden</span>
        <span class="teamshort">Dresden</span>
        :
        <span class="team">VfB Stuttgart</span>
        <span class="teamshort">Stuttgart</span>
      
      
    
  </a>
</div>
<div class="result">
  <!-- Statuscode: vor -->
  
    
    
    
      <!-- EventDate 15.10.16 13:00 -->
      
      
      Sa., 13:00
    
  
</div>
<div class="clear"><!-- not empty --></div>
</div>

          
        </li>
      
        <li id="beg5463" class="nn fuerth heidenheim">
          
          




<div class="paarungcont">
<div class="paarung" >
  
  
  
  <a href="#/5444/5463" class="countThisClick">
    
      
      
    
    
      
        <span class="team">SpVgg Greuther Fürth</span>
        <span class="teamshort">Fürth</span>
        :
        <span class="team">1. FC Heidenheim</span>
        <span class="teamshort">Heidenheim</span>
      
      
    
  </a>
</div>
<div class="result">
  <!-- Statuscode: vor -->
  
    
    
    
      <!-- EventDate 15.10.16 13:00 -->
      
      
      Sa., 13:00
    
  
</div>
<div class="clear"><!-- not empty --></div>
</div>

          
        </li>
      
        <li id="beg5464" class="nn unionberlin hannover">
          
          




<div class="paarungcont">
<div class="paarung" >
  
  
  
  <a href="#/5444/5464" class="countThisClick">
    
      
      
    
    
      
        <span class="team">1. FC Union Berlin</span>
        <span class="teamshort">Union Berlin</span>
        :
        <span class="team">Hannover 96</span>
        <span class="teamshort">Hannover</span>
      
      
    
  </a>
</div>
<div class="result">
  <!-- Statuscode: vor -->
  
    
    
    
      <!-- EventDate 16.10.16 13:30 -->
      
      
      So., 13:30
    
  
</div>
<div class="clear"><!-- not empty --></div>
</div>

          
        </li>
      
        <li id="beg5465" class="nn sechzig duesseldorf">
          
          




<div class="paarungcont">
<div class="paarung" >
  
  
  
  <a href="#/5444/5465" class="countThisClick">
    
      
      
    
    
      
        <span class="team">TSV 1860 München</span>
        <span class="teamshort">TSV 1860</span>
        :
        <span class="team">Fortuna Düsseldorf</span>
        <span class="teamshort">Düsseldorf</span>
      
      
    
  </a>
</div>
<div class="result">
  <!-- Statuscode: vor -->
  
    
    
    
      <!-- EventDate 16.10.16 13:30 -->
      
      
      So., 13:30
    
  
</div>
<div class="clear"><!-- not empty --></div>
</div>

          
        </li>
      
        <li id="beg5466" class="nn karlsruhe nuernberg">
          
          




<div class="paarungcont">
<div class="paarung" >
  
  
  
  <a href="#/5444/5466" class="countThisClick">
    
      
      
    
    
      
        <span class="team">Karlsruher SC</span>
        <span class="teamshort">Karlsruhe</span>
        :
        <span class="team">1. FC Nürnberg</span>
        <span class="teamshort">Nürnberg</span>
      
      
    
  </a>
</div>
<div class="result">
  <!-- Statuscode: vor -->
  
    
    
    
      <!-- EventDate 16.10.16 13:30 -->
      
      
      So., 13:30
    
  
</div>
<div class="clear"><!-- not empty --></div>
</div>

          
        </li>
      
        <li id="beg5467" class="nn braunschweig kaiserslautern">
          
          




<div class="paarungcont">
<div class="paarung" >
  
  
  
  <a href="#/5444/5467" class="countThisClick">
    
      
      
    
    
      
        <span class="team">Eintracht Braunschweig</span>
        <span class="teamshort">Braunschweig</span>
        :
        <span class="team">1. FC Kaiserslautern</span>
        <span class="teamshort">K'lautern</span>
      
      
    
  </a>
</div>
<div class="result">
  <!-- Statuscode: vor -->
  
    
    
    
      <!-- EventDate 17.10.16 20:15 -->
      
      
      Mo., 20:15
    
  
</div>
<div class="clear"><!-- not empty --></div>
</div>

          
        </li>
      
      

    </ul>
    <!--tableau-->
  </div>
  <!--/tableau-->

<script type="text/javascript">
  
  var frontpageInitialFunction = function() {
    console.log("frontpageInitialFunction");
    eventFunctions.lastloaded = location.href;
    
    registerHashChangeListener("#/5444");
    registerHashChangeListener("#/5444/konf");
    
      
    registerHashChangeListener("#/5444/5459");
    
      
    registerHashChangeListener("#/5444/5460");
    
      
    registerHashChangeListener("#/5444/5461");
    
      
    registerHashChangeListener("#/5444/5462");
    
      
    registerHashChangeListener("#/5444/5463");
    
      
    registerHashChangeListener("#/5444/5464");
    
      
    registerHashChangeListener("#/5444/5465");
    
      
    registerHashChangeListener("#/5444/5466");
    
      
    registerHashChangeListener("#/5444/5467");
    

  };
</script>




    <div class="footer">
      <p><a href="http://www.sportschau.de/impressum/">Impressum</a></p>
      <p>
      © WDR 2016</p>
    </div>
    <!--/footer-->
    <!--googleon: index-->
  
  </div>
  <!--/wrapper-->

  


  
  
    
  

  
  

  
  

  
  

  
  

  
  

  
  

  
  

  
  

  
  


<script type="text/javascript">

  var tickerCountObj = {
    'tickerArr': ['Fußball', '2. Bundesliga 2016/17'],
    'hashes': {
    	
    	  '5459': 'Bielefeld-Würzburg',
    	
    	  '5444': '9. Spieltag',
    	
    	  '5460': 'Bochum-Sandhausen',
    	
    	  '5461': 'Pauli-Aue',
    	
    	  '5462': 'Dresden-Stuttgart',
    	
    	  '5463': 'Fürth-Heidenheim',
    	
    	  '5464': 'Union-Hannover',
    	
    	  '5465': '1860-Düsseldorf',
    	
    	  '5466': 'Karlsruhe-Nürnberg',
    	
    	  '5467': 'Braunschweig-Kaiserslautern',
    	 
        'undef': 'nix'
     }
  };
  
</script>
<script type="text/javascript" src="/ticker/js/mg/cpix.js"> </script>


  <div id="cpix"><!-- CPIX --></div>

  <script type="text/javascript">
  
    tms.lastticker = 0; // 5444;
  
    var mediaMatcher = new MediaMatcher({
      'screen and (min-width: 0px) and (max-width: 600px)' : {
        'css' : [ '/ticker/css/ticker_s.css' ],
        'js' : [],
        'obj' : [ '/ticker/js/ard/mg_ticker_s.js' ]
      },

      'screen and (min-width: 600px) and (max-width: 767px)' : {
        'css' : [ '/ticker/css/ticker_m.css' ],
        'js' : [],
        'obj' : [ '/ticker/js/ard/mg_ticker_m.js' ]
      },

      'screen and (min-width: 767px) and (max-width: 1023px)' : {
        'css' : [ '/ticker/css/ticker_ml.css' ],
        'js' : [],
        'obj' : [ '/ticker/js/ard/mg_ticker_ml.js' ]
      },

      'screen and (min-width: 1024px)' : {
        'css' : [ '/ticker/css/ticker_l.css' ],
        'js' : [],
        'obj' : [ '/ticker/js/ard/mg_ticker_l.js' ]
      }
    });
    mediaMatcher.dynamicLoadCss(true);
    mediaMatcher.dynamicLoadJS(false);
    mediaMatcher.dynamicTriggerObj(true);
    mediaMatcher.waitBeforeDynamicLoad(75);
    mediaMatcher.init();
    
    
  </script>
  <div id="loadLayer"><!-- loadLayer --></div>
</body>
</html>
