<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"><head><meta content="IE=edge,requiresActiveX=true,chrome=IE8" http-equiv="X-UA-Compatible"/><meta content="text/html; charset=UTF-8" http-equiv="content-type"/><meta content="width=320" name="viewport"/><meta content="width=device-width, initial-scale=1.0, maximum-scale=1" name="viewport"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="de" name="Language"/><meta content="sportschau.de, Index, Indexseite, Sportschau" name="Keywords"/><meta content="sportschau.de ist das Sport-Angebot der ARD im Internet und gehört zu ARD-Online. Das Angebot berichtet in Text, Bild, Audio, Video sowie im Live-Ticker über wichtige Sportereignisse und bündelt Nachrichten aus den Fernseh- und Hörfunkprogrammen der ARD." name="Description"/><meta content="r" name="Author"/><meta content="sportschau.de" name="Publisher"/><meta content="index,follow,noarchive" name="robots"/><meta name="DC.Date" content="2018-08-31T21:17+0200"/><meta name="TMS-Version" content="1.26.15-dev"/><title>2. Spieltag - Ticker - sportschau.de</title><link rel="stylesheet" href="/ticker/css/reset.css" type="text/css"/><link rel="stylesheet" href="/ticker/css/base.css" type="text/css"/><link rel="stylesheet" href="/ticker/css/fonts.css" type="text/css"/><link href="//www.wdr.de/themen/global/flashplayer/KRV2/css/plainGSEA.min.css" type="text/css" rel="stylesheet"/><script type="text/javascript">var appDir = '/ticker/';</script><script type="text/javascript" src="/ticker/js/libs/jquery-1.7.2.min.js"></script><script type="text/javascript" src="/ticker/js/libs/jquery-ui-1.8.23.custom.min.js"></script><script type="text/javascript" src="/ticker/js/libs/jquery.hashchange.min.js"></script><script type="text/javascript" src="/ticker/js/ard/MediaMatcher.js"></script><script type="text/javascript" src="/ticker/js/mg/tms.js"></script><script type="text/javascript" src="/ticker/js/mg/scrollview.js"></script></head><body><div class="header"><div class="wrapper"><ul id="skipLinks"><li><a href="#goToContent" class="hidden">zum Inhalt</a></li></ul><div class="imgcontainer"><a href="http://www.sportschau.de"><img alt="Sportschau Logo" src="/ticker/img/standards/logo_pos.png"/></a></div><noscript><p>Diese Anwendung benötigt JavaScript. Bitte aktivieren Sie JavaScript in Ihrem Browser.</p></noscript><div id="Ticker-AudioPlayer"></div><div class="videoHolder"><div id="Ticker-VideoPlayer"></div></div><div class="reload"><form method="post" action="#"><p><input id="autoreload" type="checkbox"/><label for="autoreload">Auto<span class="hoss">matisch</span></label></p><a class="countThisClick" href="#/aktualisieren"><span>Aktualisieren</span></a></form></div></div></div><div class="wrapper wstba"><a class="hidden" id="goToContent"></a><!--googleoff: index--><h1>1. Bundesliga 2018/19 - 2. Spieltag</h1><div class="tabbedlist"><ul><li class="kompakt2uebersicht" id="tlue"><a class="countThisClick kompakt2start toggled" href="#/7230/ue">2. Spieltag - Übersicht</a></li><li class="kompakt2konferenz" id="tlkonf"><a class="countThisClick kompakt2konf" href="#/7230/konf">Live-Ticker Konferenz</a></li></ul><div class="inaktiv" id="slidePrevious"><div class="slideBtn"></div></div><div id="spieleslider" class="slideHolder"><ul id="spielliste" class="spiele"><li id="tlbeg7244"><a href="#/7230/7244" class="countThisClick" title="Hannover 96 : Borussia Dortmund"><span class="team team1"><span class="name"><img alt="Logo Hannover 96" title="Hannover 96" src="//www1.sportschau.de/sportschau_specials/ticker/icons/hannover.png"/><span class="inv">Hannover 96</span><span class="score live">0</span></span></span><span class="team team2"><span class="name"><img alt="Logo Borussia Dortmund" title="Borussia Dortmund" src="//www1.sportschau.de/sportschau_specials/ticker/icons/dortmund.png"/><span class="inv">Borussia Dortmund</span><span class="score live">0</span></span></span></a></li><li id="tlbeg7245"><a href="#/7230/7245" class="countThisClick" title="1899 Hoffenheim : SC Freiburg"><span class="team team1"><span class="name"><img alt="Logo 1899 Hoffenheim" title="1899 Hoffenheim" src="//www1.sportschau.de/sportschau_specials/ticker/icons/hoffenheim.png"/><span class="inv">1899 Hoffenheim</span><span class="score vor">-</span></span></span><span class="team team2"><span class="name"><img alt="Logo SC Freiburg" title="SC Freiburg" src="//www1.sportschau.de/sportschau_specials/ticker/icons/freiburg.png"/><span class="inv">SC Freiburg</span><span class="score vor">-</span></span></span></a></li><li id="tlbeg7246"><a href="#/7230/7246" class="countThisClick" title="Bayer 04 Leverkusen : VfL Wolfsburg"><span class="team team1"><span class="name"><img alt="Logo Bayer 04 Leverkusen" title="Bayer 04 Leverkusen" src="//www1.sportschau.de/sportschau_specials/ticker/icons/leverkusen.png"/><span class="inv">Bayer 04 Leverkusen</span><span class="score vor">-</span></span></span><span class="team team2"><span class="name"><img alt="Logo VfL Wolfsburg" title="VfL Wolfsburg" src="//www1.sportschau.de/sportschau_specials/ticker/icons/wolfsburg.png"/><span class="inv">VfL Wolfsburg</span><span class="score vor">-</span></span></span></a></li><li id="tlbeg7247"><a href="#/7230/7247" class="countThisClick" title="Eintracht Frankfurt : Werder Bremen"><span class="team team1"><span class="name"><img alt="Logo Eintracht Frankfurt" title="Eintracht Frankfurt" src="//www1.sportschau.de/sportschau_specials/ticker/icons/frankfurt.png"/><span class="inv">Eintracht Frankfurt</span><span class="score vor">-</span></span></span><span class="team team2"><span class="name"><img alt="Logo Werder Bremen" title="Werder Bremen" src="//www1.sportschau.de/sportschau_specials/ticker/icons/werder.png"/><span class="inv">Werder Bremen</span><span class="score vor">-</span></span></span></a></li><li id="tlbeg7248"><a href="#/7230/7248" class="countThisClick" title="FC Augsburg : Bor. Mönchengladbach"><span class="team team1"><span class="name"><img alt="Logo FC Augsburg" title="FC Augsburg" src="//www1.sportschau.de/sportschau_specials/ticker/icons/augsburg.png"/><span class="inv">FC Augsburg</span><span class="score vor">-</span></span></span><span class="team team2"><span class="name"><img alt="Logo Bor. Mönchengladbach" title="Bor. Mönchengladbach" src="//www1.sportschau.de/sportschau_specials/ticker/icons/gladbach.png"/><span class="inv">Bor. Mönchengladbach</span><span class="score vor">-</span></span></span></a></li><li id="tlbeg7249"><a href="#/7230/7249" class="countThisClick" title="1. FC Nürnberg : 1. FSV Mainz 05"><span class="team team1"><span class="name"><img alt="Logo 1. FC Nürnberg" title="1. FC Nürnberg" src="//www1.sportschau.de/sportschau_specials/ticker/icons/nuernberg.png"/><span class="inv">1. FC Nürnberg</span><span class="score vor">-</span></span></span><span class="team team2"><span class="name"><img alt="Logo 1. FSV Mainz 05" title="1. FSV Mainz 05" src="//www1.sportschau.de/sportschau_specials/ticker/icons/mainz.png"/><span class="inv">1. FSV Mainz 05</span><span class="score vor">-</span></span></span></a></li><li id="tlbeg7250"><a href="#/7230/7250" class="countThisClick" title="VfB Stuttgart : Bayern München"><span class="team team1"><span class="name"><img alt="Logo VfB Stuttgart" title="VfB Stuttgart" src="//www1.sportschau.de/sportschau_specials/ticker/icons/stuttgart.png"/><span class="inv">VfB Stuttgart</span><span class="score vor">-</span></span></span><span class="team team2"><span class="name"><img alt="Logo Bayern München" title="Bayern München" src="//www1.sportschau.de/sportschau_specials/ticker/icons/bayern.png"/><span class="inv">Bayern München</span><span class="score vor">-</span></span></span></a></li><li id="tlbeg7251"><a href="#/7230/7251" class="countThisClick" title="RB Leipzig : Fortuna Düsseldorf"><span class="team team1"><span class="name"><img alt="Logo RB Leipzig" title="RB Leipzig" src="//www1.sportschau.de/sportschau_specials/ticker/icons/leipzig.png"/><span class="inv">RB Leipzig</span><span class="score vor">-</span></span></span><span class="team team2"><span class="name"><img alt="Logo Fortuna Düsseldorf" title="Fortuna Düsseldorf" src="//www1.sportschau.de/sportschau_specials/ticker/icons/duesseldorf.png"/><span class="inv">Fortuna Düsseldorf</span><span class="score vor">-</span></span></span></a></li><li id="tlbeg7252"><a href="#/7230/7252" class="countThisClick" title="FC Schalke 04 : Hertha BSC"><span class="team team1"><span class="name"><img alt="Logo FC Schalke 04" title="FC Schalke 04" src="//www1.sportschau.de/sportschau_specials/ticker/icons/schalke.png"/><span class="inv">FC Schalke 04</span><span class="score vor">-</span></span></span><span class="team team2"><span class="name"><img alt="Logo Hertha BSC" title="Hertha BSC" src="//www1.sportschau.de/sportschau_specials/ticker/icons/hertha.png"/><span class="inv">Hertha BSC</span><span class="score vor">-</span></span></span></a></li></ul></div><div id="slideNext"><div class="slideBtn"></div></div></div><div class="tableauHolder"><ul class="tableau"><li id="konf"><div class="tickercontainer"><div class="paarung"><a class="countThisClick" href="#/7230/konf">Konferenz-Ticker</a></div></div></li><li class="nn hannover dortmund" id="beg7244"><div class="paarungcont"><div class="paarung"><a class="countThisClick" href="#/7230/7244"><span class="played"><acronym title="Halbzeit">HZ</acronym></span><span class="team">Hannover 96</span> <span class="teamshort">Hannover</span> : <span class="team">Borussia Dortmund</span> <span class="teamshort">Dortmund</span></a></div><div class="result"><span class="live halbzeit"><span class="res1">0</span><span>:</span><span class="res2">0</span></span></div><div class="clear"></div></div></li><li class="nn hoffenheim freiburg" id="beg7245"><div class="paarungcont"><div class="paarung"><a class="countThisClick" href="#/7230/7245"><span class="team">1899 Hoffenheim</span> <span class="teamshort">Hoffenheim</span> : <span class="team">SC Freiburg</span> <span class="teamshort">Freiburg</span></a></div><div class="result"><span class="info">Sa., 15:30</span></div><div class="clear"></div></div></li><li class="nn leverkusen wolfsburg" id="beg7246"><div class="paarungcont"><div class="paarung"><a class="countThisClick" href="#/7230/7246"><span class="team">Bayer 04 Leverkusen</span> <span class="teamshort">Leverkusen</span> : <span class="team">VfL Wolfsburg</span> <span class="teamshort">Wolfsburg</span></a></div><div class="result"><span class="info">Sa., 15:30</span></div><div class="clear"></div></div></li><li class="nn frankfurt werder" id="beg7247"><div class="paarungcont"><div class="paarung"><a class="countThisClick" href="#/7230/7247"><span class="team">Eintracht Frankfurt</span> <span class="teamshort">Frankfurt</span> : <span class="team">Werder Bremen</span> <span class="teamshort">Bremen</span></a></div><div class="result"><span class="info">Sa., 15:30</span></div><div class="clear"></div></div></li><li class="nn augsburg gladbach" id="beg7248"><div class="paarungcont"><div class="paarung"><a class="countThisClick" href="#/7230/7248"><span class="team">FC Augsburg</span> <span class="teamshort">Augsburg</span> : <span class="team">Bor. Mönchengladbach</span> <span class="teamshort">Gladbach</span></a></div><div class="result"><span class="info">Sa., 15:30</span></div><div class="clear"></div></div></li><li class="nn nuernberg mainz" id="beg7249"><div class="paarungcont"><div class="paarung"><a class="countThisClick" href="#/7230/7249"><span class="team">1. FC Nürnberg</span> <span class="teamshort">Nürnberg</span> : <span class="team">1. FSV Mainz 05</span> <span class="teamshort">Mainz</span></a></div><div class="result"><span class="info">Sa., 15:30</span></div><div class="clear"></div></div></li><li class="nn stuttgart bayern" id="beg7250"><div class="paarungcont"><div class="paarung"><a class="countThisClick" href="#/7230/7250"><span class="team">VfB Stuttgart</span> <span class="teamshort">Stuttgart</span> : <span class="team">Bayern München</span> <span class="teamshort">Bayern</span></a></div><div class="result"><span class="info">Sa., 18:30</span></div><div class="clear"></div></div></li><li class="nn leipzig duesseldorf" id="beg7251"><div class="paarungcont"><div class="paarung"><a class="countThisClick" href="#/7230/7251"><span class="team">RB Leipzig</span> <span class="teamshort">Leipzig</span> : <span class="team">Fortuna Düsseldorf</span> <span class="teamshort">Düsseldorf</span></a></div><div class="result"><span class="info">So., 15:30</span></div><div class="clear"></div></div></li><li class="nn schalke hertha" id="beg7252"><div class="paarungcont"><div class="paarung"><a class="countThisClick" href="#/7230/7252"><span class="team">FC Schalke 04</span> <span class="teamshort">Schalke</span> : <span class="team">Hertha BSC</span> <span class="teamshort">Hertha</span></a></div><div class="result"><span class="info">So., 18:00</span></div><div class="clear"></div></div></li></ul></div><script type="text/javascript">var frontpageInitialFunction = function() {console.log("frontpageInitialFunction");eventFunctions.lastloaded = location.href;registerHashChangeListener("#/7230");registerHashChangeListener("#/7230/konf");registerHashChangeListener("#/7230/7244");registerHashChangeListener("#/7230/7245");registerHashChangeListener("#/7230/7246");registerHashChangeListener("#/7230/7247");registerHashChangeListener("#/7230/7248");registerHashChangeListener("#/7230/7249");registerHashChangeListener("#/7230/7250");registerHashChangeListener("#/7230/7251");registerHashChangeListener("#/7230/7252");};</script><div class="footer"><p><a href="http://www.sportschau.de/impressum/">Impressum</a></p><p>© WDR 2018</p></div><!--googleon: index--></div><script type="text/javascript">var tickerCountObj = {'tickerArr': ['Fußball', '1. Bundesliga 2018/19'], 'hashes': {'7248': {'matchTitle':'Augsburg-Gladbach'}, '7249': {'matchTitle':'Nürnberg-Mainz'}, '7250': {'matchTitle':'Stuttgart-Bayern'}, '7251': {'matchTitle':'Leipzig-Düsseldorf'}, '7252': {'matchTitle':'Schalke-Hertha'}, '7244': {'matchTitle':'Hannover-Dortmund'}, '7245': {'matchTitle':'Hoffenheim-Freiburg'}, '7230': {'matchTitle':'2. Spieltag'}, '7246': {'matchTitle':'Leverkusen-Wolfsburg'}, '7247': {'matchTitle':'Frankfurt-Bremen'}, 'undef': 'nix'}}; var globalObject = { isKRV2enabled: true, isGSEA: true };</script><script type="text/javascript" src="/ticker/js/mg/cpix.js"></script><div id="cpix"></div><script type="text/javascript">tms.lastticker = 0;
var mediaMatcher = new MediaMatcher({
  'screen and (min-width: 0px) and (max-width: 685px)' : {
    'css' : [ '/ticker/css/ticker_s.css', '/ticker/css/ticker_taktik_s.css' ],
    'js' : [],
    'obj' : [ '/ticker/js/ard/mg_ticker_s.js' ]
  },
  'screen and (min-width: 685px) and (max-width: 767px)' : {
    'css' : [ '/ticker/css/ticker_m.css', '/ticker/css/ticker_taktik_m.css' ],
    'js' : [],
    'obj' : [ '/ticker/js/ard/mg_ticker_m.js' ]
  },
  'screen and (min-width: 767px) and (max-width: 1023px)' : {
    'css' : [ '/ticker/css/ticker_ml.css', '/ticker/css/ticker_taktik_ml.css' ],
    'js' : [],
    'obj' : [ '/ticker/js/ard/mg_ticker_ml.js' ]
  },
  'screen and (min-width: 1024px)' : {
    'css' : [ '/ticker/css/ticker_l.css', '/ticker/css/ticker_taktik_l.css' ],
    'js' : [],
    'obj' : [ '/ticker/js/ard/mg_ticker_l.js' ]
  }
});
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(75);
mediaMatcher.init();</script><div id="loadLayer"></div></body></html>